e(taxi) : Предложения и комментарии feedback powered by
Skip to end of metadata
Go to start of metadata
Вы просматриваете старую версию (v. /pages/viewpage.action?pageId=10158147) этой страницы. просмотр отличий  |   просмотр истории страницы

Для работы с системой вам потребуется:

  1. Мобильный телефон, поддерживающий Java-приложения версии MIDP 2.0 либо на ОС Android версии 4.1 и старше
  2. Активированная услуга доступа к сети Интернет (GPRS, EDGE)

Перед началом установки мобильного клиента:

  1. Убедитесь, что устанавливаете версию мобильного клиента для Вашего устройства (Android или Java)
    1. Java: телефон поддерживает установку JAVA приложений JAVA (MIDP 2.0).
      Рекомендуем, например, бюджетные модели Nokia 206 или Nokia 301
    2. Android: телефон имеет версию ОС Android 4.1 или старше.
      Не рекомендуем приобретать телефоны старее чем на ОС Android 4.1
  2. Свяжитесь с вашим оператором мобильной связи и уточните состояние услуги доступа в Интернет.

Примечание: не все новые функции поддерживаются телефонами на базе JAVA, по этому мы рекомендуем использовать Android-девайсы.
Например, популярные бюджетные модели Android с GPS-приемником: Fly IQ4406, Lenovo A319

После этого переходите к инструкции по установке и настройке мобильного клиента.



Введите метки для добавления к этой странице:
Please wait 
Подсказка Ищите метку? Достаточно начать набирать название.